Results 1 to 4 of 4

Thread: Conflict with a plugin... Any help would be nice

  1. #1
    Thread Starter
    dking73's Avatar
    Join Date
    Aug 2012
    Location
    Israel
    Posts
    20
    Thanks
    3
    Thanked 2 Times in 1 Post

    Conflict with a plugin... Any help would be nice

    I have a map on my website and I am placing the "short code" for the map in a popup plugin called arty popup, it works great as you can see (xxx. localmovingcompanyreviews . com) BUT the map on the listings page is gone from the widget and I can not find the stars to add a review its gone but works fine when I turn the plugin off (arty popup).

    I love the way the website is looking with the map and I worked on it for days on end (im not that good), I would love to fix this problem.

    Please help

  2. #2
    Marketplace Seller thesyndicate's Avatar
    Join Date
    Aug 2009
    Location
    The Matrix
    Posts
    1,842
    Thanks
    17
    Thanked 52 Times in 51 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!


    I love to help out you out but please read this first Have you tried to install in a root domain? Have you tried to Resave permalinks? Have you tried to disable all plug in? Have you tried the default theme of Wordpress?

    ++ If the issue is fixed consider closing the thread and change to solved, thank you for helping us helping you. ++

  3. #3
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,791
    Thanks
    166
    Thanked 3,393 Times in 3,264 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  4. #4
    Marketplace Seller thesyndicate's Avatar
    Join Date
    Aug 2009
    Location
    The Matrix
    Posts
    1,842
    Thanks
    17
    Thanked 52 Times in 51 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!


    I love to help out you out but please read this first Have you tried to install in a root domain? Have you tried to Resave permalinks? Have you tried to disable all plug in? Have you tried the default theme of Wordpress?

    ++ If the issue is fixed consider closing the thread and change to solved, thank you for helping us helping you. ++

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Wordpress SEO Plugin conflict
    By tbase in forum Report Vantage Bugs (Legacy)
    Replies: 1
    Last Post: July 18th, 2012, 11:53 AM
  2. CP Conflict with GD Press Tools Plugin - Back End
    By jschodde in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: December 26th, 2011, 07:35 PM
  3. Featured carouselle removal/ plugin conflict?
    By aggieoutlaw8 in forum ClassiPress General Discussion
    Replies: 5
    Last Post: June 9th, 2011, 05:10 PM