Results 1 to 2 of 2

Thread: Problem with new version

  1. #1
    Thread Starter
    manishkhullar's Avatar
    Join Date
    Nov 2012
    Location
    India
    Posts
    893
    Thanks
    19
    Thanked 15 Times in 14 Posts

    Problem with new version

    I do not know if this is the problem of ACFCP plugin or Jibo child theme, but when I activate ACFCP latest version it shows the details twice below the thumbnails. Pls see the attached image.
    double.png
    A perfect place to outsource your SEO requirements. Check SEO prices in Australia.

  2. #2
    dikiyforester's Avatar
    Join Date
    Oct 2011
    Location
    Russian Federation
    Posts
    2,236
    Thanks
    89
    Thanked 596 Times in 494 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    arthemes.org - AppThemes plugins, tutorials, modifications and services

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Big problem with version 1.0.8
    By adams_44 in forum Mapsupreme
    Replies: 3
    Last Post: July 8th, 2013, 08:17 AM
  2. [SOLVED] problem with the new version 3.3
    By mundillo in forum Report ClassiPress Bugs
    Replies: 8
    Last Post: May 6th, 2013, 05:15 PM
  3. Replies: 1
    Last Post: November 26th, 2011, 08:33 AM
  4. Problem with installation of version 1.2
    By khush in forum Help Using Clipper
    Replies: 3
    Last Post: October 13th, 2011, 01:45 PM
  5. [SOLVED] Migrade Ads problem on 3.0.5.2 version
    By anunturitop_ro in forum Help Using ClassiPress
    Replies: 14
    Last Post: December 6th, 2010, 03:36 PM