Results 1 to 2 of 2

Thread: Instal error

  1. #1
    Thread Starter
    Expired Customer topsell's Avatar
    Join Date
    Jan 2017
    Posts
    62
    Thanks
    3
    Thanked 2 Times in 2 Posts

    Instal error

    I have original file clasipress 3.5.8 and when instal classipost i see that

    Parse error: syntax error, unexpected '!=' (T_IS_NOT_EQUAL), expecting ')' in /wp-content/themes/classipost/functions.php on line 181

  2. #2
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    5,749
    Thanks
    240
    Thanked 1,061 Times in 999 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Cant instal Directory Plug (verizion 3.2.3) for Vantage Theme
    By kkondrad in forum Help Using Vantage (Legacy)
    Replies: 1
    Last Post: March 23rd, 2015, 12:43 PM
  2. Notices after instal of Freelancerr
    By kmjw in forum Freelancerr
    Replies: 3
    Last Post: November 21st, 2014, 06:53 AM
  3. How can i instal more languages on my jobroller
    By lazhar in forum Help Using JobRoller
    Replies: 4
    Last Post: January 28th, 2012, 07:28 AM