Results 1 to 3 of 3

Thread: New User Email - default settings not updating?

  1. #1
    Thread Starter
    Junior Member muzi's Avatar
    Join Date
    Jul 2010
    Location
    Johannesburg
    Posts
    43
    Thanks
    0
    Thanked 0 Times in 0 Posts

    New User Email - default settings not updating?

    The 'New User Email' detail email message doesn't change even after updating it. When I click save changes, the original default message remains intact?

  2. #2
    pepsi's Avatar
    Join Date
    Mar 2009
    Location
    New Zealand
    Posts
    14,881
    Thanks
    91
    Thanked 806 Times in 721 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

  3. #3
    Thread Starter
    Junior Member muzi's Avatar
    Join Date
    Jul 2010
    Location
    Johannesburg
    Posts
    43
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. New User Email Plugin in 3.02 BUG - Send Notification Email
    By zontor in forum ClassiPress General Discussion
    Replies: 15
    Last Post: December 25th, 2013, 12:23 PM
  2. [SOLVED] Body email no display on new user email after they register
    By drklss in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: January 20th, 2011, 06:51 PM
  3. Ability to adjust the layout of user settings and remove label per ad
    By villadecker in forum ClassiPress General Discussion
    Replies: 4
    Last Post: November 23rd, 2010, 10:17 AM
  4. Change default email
    By jcgorospe in forum Help Using ClassiPress
    Replies: 1
    Last Post: May 14th, 2010, 06:55 PM