Results 1 to 7 of 7

Thread: Trouble Using picture LINK instead of uplaod

  1. #1
    Thread Starter
    cookevilleclassifieds's Avatar
    Join Date
    Oct 2013
    Location
    United States
    Posts
    40
    Thanks
    12
    Thanked 1 Time in 1 Post

    Trouble Using picture LINK instead of uplaod

    I acted as a user to test and made an ad no problem. I uploaded a picture.
    Then I tried to do it by putting a URL LINK to a picture using the second tab "FROM URL", nothing happened. No picture. I was trying to link to a picture on another website I own so I wouldn't have to upload the file.

    Not sure what the issue might be.....

  2. #2
    Thread Starter
    cookevilleclassifieds's Avatar
    Join Date
    Oct 2013
    Location
    United States
    Posts
    40
    Thanks
    12
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Member patrickjose's Avatar
    Join Date
    Dec 2012
    Location
    Brazil
    Posts
    83
    Thanks
    1
    Thanked 25 Times in 15 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    cookevilleclassifieds's Avatar
    Join Date
    Oct 2013
    Location
    United States
    Posts
    40
    Thanks
    12
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    talent's Avatar
    Join Date
    Jul 2011
    Location
    United Kingdom
    Posts
    3,491
    Thanks
    74
    Thanked 549 Times in 497 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    $function ('CUSTOMIZATION'); } else { .DESIGN { display: awesome; }
    If you require any additional functionality or design customization, just ask. Afterall... anything is possible! However, I may not know how to implement your particular request, but if you don't ask, you don't get

    If you build it, they will come...


  6. #6
    Veteran almightyeric's Avatar
    Join Date
    Aug 2011
    Location
    Nothern CA, USA
    Posts
    416
    Thanks
    56
    Thanked 19 Times in 16 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    Thread Starter
    cookevilleclassifieds's Avatar
    Join Date
    Oct 2013
    Location
    United States
    Posts
    40
    Thanks
    12
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Shared link for blogs doesn't show the picture/thumbnail in FB
    By harry0013 in forum Vantage General Discussion (Legacy)
    Replies: 1
    Last Post: June 11th, 2013, 11:21 AM
  2. Dimitris Footer Link Trouble
    By webdive in forum Report JobRoller Bugs
    Replies: 1
    Last Post: February 6th, 2013, 07:58 AM
  3. [SOLVED] Having Trouble!! Need help please
    By av8forlife in forum Help Using ClassiPress
    Replies: 5
    Last Post: September 6th, 2012, 11:09 PM
  4. Having trouble
    By jessicarip in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: February 4th, 2011, 12:17 AM