Results 1 to 3 of 3

Thread: Issue on the state shown in the configuration dashboard

  1. #1
    Thread Starter
    Expired Customer guyfrances's Avatar
    Join Date
    Apr 2017
    Posts
    97
    Thanks
    7
    Thanked 2 Times in 2 Posts

    Issue on the state shown in the configuration dashboard

    Hi dalemiles,

    After configuring you plugin, I remark that the state shown in the configuration dashboard is not good when Video Position is after description. It always stays on the state before description although the video is put after the ad description.

    This have and effect on the other plugins I have.

    We always have this state.

    Capture1.JPG

    Thanks,

  2. #2
    Thread Starter
    Expired Customer guyfrances's Avatar
    Join Date
    Apr 2017
    Posts
    97
    Thanks
    7
    Thanked 2 Times in 2 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Marketplace Seller dalemiles's Avatar
    Join Date
    Feb 2016
    Location
    New Zealand
    Posts
    535
    Thanks
    2
    Thanked 111 Times in 95 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    If my post was helpful in anyway, please give it a like or a thank you.
    DaleMiles aka SpamUser


    Current Plugins:
    Vantage 4 - Custom Map Pins NEW! Support Forum waiting for setup
    ClassiPress - User Last Active/Online NEW! Support Forum waiting for setup
    ClassiPress - Classipress Comment Notifications [support]
    ClassiPress - FrontPage Ads [support]
    ClassiPress - User Feedback & User Search [support]
    ClassiPress - Dashboard Filter & Search [support]

    Vantage 3.x - Video Embed [support]
    Vantage 3.x - Custom Map Pins [support]

    You can create a successful classified site with Classipress. See my bespoke ClassiPress site here.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Listing not shown in user dashboard if payment not completed successfully
    By badmaash in forum Report Vantage Bugs (Legacy)
    Replies: 12
    Last Post: March 16th, 2015, 07:35 AM
  2. GUI issue - post are shown like gray out
    By davidz101 in forum Discounty
    Replies: 2
    Last Post: January 30th, 2014, 04:18 AM
  3. Blog Thumbnail (as shown on single resume template) on Job Seeker Dashboard
    By aajhaveri in forum JobRoller General Discussion
    Replies: 1
    Last Post: March 9th, 2013, 10:05 AM
  4. Replies: 6
    Last Post: November 20th, 2012, 08:54 AM
  5. [SOLVED] Where is listings configuration on the dashboard?
    By tlayne in forum Report JobRoller Bugs
    Replies: 2
    Last Post: September 1st, 2010, 11:12 PM