Results 1 to 5 of 5

Thread: SOLD not working

  1. #1
    Thread Starter
    Expired Customer dannybnc's Avatar
    Join Date
    Oct 2014
    Posts
    89
    Thanks
    17
    Thanked 0 Times in 0 Posts

    SOLD not working

    Well here I am again! The red SOLD was working on items but now tag no longer works. I haven't had any plugin changes, tried disabling then all anyway, still not working. I did try to add the code cp_ad_sold field in the meta field of one of the ads and it STILL didn't work. Any ideas? www.farmoverstock.com.
    Thanks!

  2. #2
    Thread Starter
    Expired Customer dannybnc's Avatar
    Join Date
    Oct 2014
    Posts
    89
    Thanks
    17
    Thanked 0 Times in 0 Posts

    Sold Item

    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Expired Customer dannybnc's Avatar
    Join Date
    Oct 2014
    Posts
    89
    Thanks
    17
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    rubencio's Avatar
    Join Date
    May 2010
    Location
    Spain
    Posts
    3,805
    Thanks
    268
    Thanked 316 Times in 278 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

    r u b e n c i o . c o m


    Since 2010 providing AppThemes solutions,
    Plugins and the best childthemes...



  5. #5
    rubencio's Avatar
    Join Date
    May 2010
    Location
    Spain
    Posts
    3,805
    Thanks
    268
    Thanked 316 Times in 278 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

    r u b e n c i o . c o m


    Since 2010 providing AppThemes solutions,
    Plugins and the best childthemes...



Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 2
    Last Post: February 2nd, 2015, 02:24 PM
  2. Sold stamp, .gif, mark as sold, version 3.1.6 - not working
    By kinski in forum ClassiPress General Discussion
    Replies: 1
    Last Post: February 13th, 2012, 09:23 PM
  3. Sold tag, edit item, pause ad not working
    By asabih in forum Report ClassiPress Bugs
    Replies: 23
    Last Post: October 17th, 2011, 02:20 PM
  4. If user makes sold ad "un-sold", the status is still sold
    By teddyjohan in forum Report ClassiPress Bugs
    Replies: 12
    Last Post: June 7th, 2011, 04:48 PM
  5. [SOLVED] Mark Sold link not working...
    By laura in forum Report ClassiPress Bugs
    Replies: 6
    Last Post: March 3rd, 2011, 06:15 PM