Results 1 to 2 of 2

Thread: Search Issue

  1. #1
    Thread Starter
    Veteran tbase's Avatar
    Join Date
    Feb 2010
    Location
    Idaho
    Posts
    2,018
    Thanks
    246
    Thanked 67 Times in 64 Posts

    Search Issue

    Hi spartac,

    I have 2 listings that use the same tag (heating) with different zipcodes. When I "search for" heating and specify either one of the two zipcodes that are associated with the heating tag, the respective listings are found, however, when I try to use only the zipcode regardless of the radius searched, nothing is found.

    Please advise.

    Thank you
    [CENTER]


    TreasureValleyBusiness.com

    [/CENTER]

  2. #2
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,170
    Thanks
    75
    Thanked 830 Times in 808 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] radius issue on search bar
    By jefffreitag in forum Jobsapp
    Replies: 2
    Last Post: February 21st, 2014, 05:54 AM
  2. update: search issue
    By muhabat in forum Help Using ClassiPress
    Replies: 5
    Last Post: August 3rd, 2011, 02:14 AM
  3. Search Widget Issue
    By mrsplough in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: February 9th, 2011, 08:20 AM
  4. Search location issue
    By craigj in forum Report JobRoller Bugs
    Replies: 4
    Last Post: January 3rd, 2011, 05:52 AM
  5. Job search issue
    By drucey in forum Report JobRoller Bugs
    Replies: 3
    Last Post: December 14th, 2010, 07:13 AM