Page 3 of 3 FirstFirst 123
Results 21 to 22 of 22

Thread: Default Form and Custom Fields not Installing

  1. #21
    Rookie nsisler's Avatar
    Join Date
    Feb 2012
    Location
    United States
    Posts
    7
    Thanks
    1
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  2. #22
    pepsi's Avatar
    Join Date
    Mar 2009
    Location
    New Zealand
    Posts
    14,881
    Thanks
    91
    Thanked 806 Times in 721 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

Page 3 of 3 FirstFirst 123

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. multiple drop-down search form using custom fields and custom taxonomies [part 2]
    By davidhaz in forum ClassiPress General Discussion
    Replies: 12
    Last Post: November 4th, 2014, 06:40 AM
  2. [TUTORIAL] multiple drop-down search form using custom fields and custom taxonomies [part 1]
    By davidhaz in forum ClassiPress General Discussion
    Replies: 6
    Last Post: June 6th, 2011, 05:40 AM
  3. custom form fields that aren't available in 3.0.1
    By durhamcentral in forum Help Using ClassiPress
    Replies: 7
    Last Post: May 26th, 2010, 12:47 PM
  4. how can i delete the default custom fields(city,tags etc) ?
    By yengko in forum Help Using ClassiPress
    Replies: 1
    Last Post: May 3rd, 2010, 08:01 AM