Results 1 to 5 of 5

Thread: error after posting an ad

  1. #1
    Thread Starter
    Rookie rchugh's Avatar
    Join Date
    Dec 2010
    Location
    India
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts

    error after posting an ad

    Hi,

    I got the script installed on http://webdesigning.in and on posting an ad it stops displaying the home page and has bugs.

    Is there any email id to which I can send the ftp details so that someone at appthemes can check.

  2. #2
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,782
    Thanks
    185
    Thanked 741 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Rookie rchugh's Avatar
    Join Date
    Dec 2010
    Location
    India
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    Rookie rchugh's Avatar
    Join Date
    Dec 2010
    Location
    India
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Veteran bluecafe's Avatar
    Join Date
    Apr 2010
    Location
    Berlin
    Posts
    1,563
    Thanks
    58
    Thanked 359 Times in 273 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Error Message Posting Ad - HELP!
    By feiradocavalo in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: December 6th, 2010, 04:13 PM
  2. [SOLVED] Error on the last step of posting ads
    By jcss in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: November 14th, 2010, 08:09 AM
  3. posting an add - error text
    By spymare in forum ClassiPress General Discussion
    Replies: 3
    Last Post: September 5th, 2010, 09:42 AM
  4. [SOLVED] Error 404 when posting a new ad in 3.0.3
    By Andre in forum Report ClassiPress Bugs
    Replies: 21
    Last Post: August 10th, 2010, 04:20 PM