Results 1 to 4 of 4

Thread: Installation problem

  1. #1
    Thread Starter
    Junior Member annoncesgirls's Avatar
    Join Date
    Dec 2011
    Location
    Spain
    Posts
    23
    Thanks
    0
    Thanked 2 Times in 2 Posts

    Installation problem

    i can't upload the script on wordpress (i uninstall it various times on my server)

  2. #2
    pepsi's Avatar
    Join Date
    Mar 2009
    Location
    New Zealand
    Posts
    14,881
    Thanks
    91
    Thanked 807 Times in 721 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

  3. #3
    Thread Starter
    Junior Member annoncesgirls's Avatar
    Join Date
    Dec 2011
    Location
    Spain
    Posts
    23
    Thanks
    0
    Thanked 2 Times in 2 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    pepsi's Avatar
    Join Date
    Mar 2009
    Location
    New Zealand
    Posts
    14,881
    Thanks
    91
    Thanked 807 Times in 721 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Problem with installation of version 1.2
    By khush in forum Help Using Clipper
    Replies: 3
    Last Post: October 13th, 2011, 12:45 PM
  2. Installation problem whit ClassiPress
    By nordqvist in forum Report ClassiPress Bugs
    Replies: 10
    Last Post: April 15th, 2011, 10:23 PM
  3. [SOLVED] Installation Problem
    By spinman in forum Help Using ClassiPress
    Replies: 12
    Last Post: March 13th, 2011, 06:05 PM
  4. installation problem
    By stb_2010_bbg in forum Help Using ClassiPress
    Replies: 12
    Last Post: December 9th, 2010, 09:44 AM