Results 1 to 6 of 6

Thread: Problem after update

  1. #1
    Thread Starter
    Newbie regmedia's Avatar
    Join Date
    Jul 2010
    Location
    Slovakia
    Posts
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Lightbulb Problem after update

    Hello,

    after activation newest theme and the migration process I have a problem with categories and posts. There are all posts (and categories too) in "Post" menu, not in "Ads". URL is: www.topinzercia.sk

    Please help me, how can I migrate posts to ads?

    Thank you very much!

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    38,330
    Thanks
    161
    Thanked 3,152 Times in 3,024 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Newbie regmedia's Avatar
    Join Date
    Jul 2010
    Location
    Slovakia
    Posts
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    38,330
    Thanks
    161
    Thanked 3,152 Times in 3,024 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  5. #5
    Thread Starter
    Newbie regmedia's Avatar
    Join Date
    Jul 2010
    Location
    Slovakia
    Posts
    4
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    38,330
    Thanks
    161
    Thanked 3,152 Times in 3,024 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Update Problem
    By webworxtechnology in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: August 28th, 2011, 07:39 AM
  2. Problem with classipress 3.1.4 Update
    By danica126 in forum ClassiPress General Discussion
    Replies: 5
    Last Post: August 19th, 2011, 08:53 AM
  3. 3.1.2 New update problem
    By Bredvig in forum Report ClassiPress Bugs
    Replies: 7
    Last Post: July 19th, 2011, 11:44 AM
  4. [SOLVED] problem with update
    By ouagadeal in forum Help Using ClassiPress
    Replies: 3
    Last Post: June 2nd, 2011, 09:02 PM
  5. [SOLVED] Update problem: Ads links doesn't working
    By tiagozn in forum Help Using ClassiPress
    Replies: 5
    Last Post: January 9th, 2011, 03:19 PM