Results 1 to 3 of 3
Like Tree1Likes
  • 1 Post By flaviot7

Thread: Required update to ClassiPress

  1. #1
    Thread Starter
    flaviot7's Avatar
    Join Date
    Mar 2013
    Location
    Brasil
    Posts
    96
    Thanks
    23
    Thanked 5 Times in 4 Posts

    Required update to ClassiPress

    ClassiPress 3.4.1 Not compatible with version 4.3 of WordPress. It is generating an extra field in usuáro record.
    Erro.jpg

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    flaviot7's Avatar
    Join Date
    Mar 2013
    Location
    Brasil
    Posts
    96
    Thanks
    23
    Thanked 5 Times in 4 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    dimitris likes this.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 1
    Last Post: December 27th, 2014, 01:01 PM
  2. Custom forms issue - required radio groups & check boxes required
    By shunarjuna in forum Report Vantage Bugs (Legacy)
    Replies: 11
    Last Post: February 24th, 2014, 12:08 AM
  3. Database Update Required
    By sudhan in forum Clipper General Discussion
    Replies: 2
    Last Post: December 25th, 2013, 03:18 PM
  4. Database Update Required Error
    By sudhan in forum ClassiPress General Discussion
    Replies: 0
    Last Post: December 25th, 2013, 04:27 AM
  5. Database Update Required
    By sudhan in forum ClassiPress General Discussion
    Replies: 0
    Last Post: December 25th, 2013, 04:25 AM