Results 1 to 2 of 2

Thread: Widget problem?

  1. #1
    Thread Starter
    Expired Customer felis1972's Avatar
    Join Date
    Oct 2014
    Posts
    120
    Thanks
    1
    Thanked 4 Times in 4 Posts

    Widget problem?

    Hi, i'm running classipress Versie: 4.2.7 and still have the widget problem? Just bought 4.2.7. classipress developer yesterday?

    Just keep getting pink error messages starting within the widget menu.

    How do I fix this?

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,782
    Thanks
    166
    Thanked 3,392 Times in 3,263 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] problem in widget
    By naupayan in forum ClassiPress General Discussion
    Replies: 0
    Last Post: February 2nd, 2022, 12:07 PM
  2. [SOLVED] Problem With Text Widget
    By mrwilson1216 in forum Report Clipper Bugs
    Replies: 10
    Last Post: September 15th, 2017, 10:27 AM
  3. Problem with Ad widget
    By olponom in forum Help Using HireBee
    Replies: 2
    Last Post: February 5th, 2015, 11:31 AM
  4. Problem with Ad widget
    By olponom in forum Freelancerr
    Replies: 1
    Last Post: January 22nd, 2015, 05:53 PM
  5. [SOLVED] Footer Widget Problem
    By hamster in forum Help Using HireBee
    Replies: 9
    Last Post: November 27th, 2014, 01:30 AM