Page 2 of 3 FirstFirst 123 LastLast
Results 11 to 20 of 29

Thread: My Site Breaks When I Updated to Clipper 1.5.1

  1. #11
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,835
    Thanks
    166
    Thanked 3,395 Times in 3,266 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  2. #12
    Thread Starter
    manilaboy's Avatar
    Join Date
    Jan 2011
    Location
    United States
    Posts
    298
    Thanks
    45
    Thanked 4 Times in 3 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #13
    Thread Starter
    manilaboy's Avatar
    Join Date
    Jan 2011
    Location
    United States
    Posts
    298
    Thanks
    45
    Thanked 4 Times in 3 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #14
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,835
    Thanks
    166
    Thanked 3,395 Times in 3,266 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  5. #15
    Thread Starter
    manilaboy's Avatar
    Join Date
    Jan 2011
    Location
    United States
    Posts
    298
    Thanks
    45
    Thanked 4 Times in 3 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #16
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,835
    Thanks
    166
    Thanked 3,395 Times in 3,266 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  7. #17
    Thread Starter
    manilaboy's Avatar
    Join Date
    Jan 2011
    Location
    United States
    Posts
    298
    Thanks
    45
    Thanked 4 Times in 3 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #18
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,835
    Thanks
    166
    Thanked 3,395 Times in 3,266 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  9. #19
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,835
    Thanks
    166
    Thanked 3,395 Times in 3,266 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  10. #20
    Thread Starter
    manilaboy's Avatar
    Join Date
    Jan 2011
    Location
    United States
    Posts
    298
    Thanks
    45
    Thanked 4 Times in 3 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Page 2 of 3 FirstFirst 123 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. 468x60 Advertisement Breaks Site in IE9
    By canadawebservices in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: February 21st, 2014, 07:28 AM
  2. Site Styling breaks with FXtender
    By eilserus in forum FXtender Pro
    Replies: 1
    Last Post: July 26th, 2013, 05:57 AM
  3. [SOLVED] When Installing JR 1.7 Final Release - Site Breaks!
    By jobspex in forum Report JobRoller Bugs
    Replies: 4
    Last Post: April 28th, 2013, 08:59 AM
  4. Replies: 4
    Last Post: January 3rd, 2013, 02:59 AM
  5. Improper code permanently breaks site
    By philesq in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: October 11th, 2011, 01:49 AM