Results 1 to 7 of 7

Thread: Child themes dont work with 1.7

  1. #1
    Thread Starter
    mandarincareer's Avatar
    Join Date
    Feb 2013
    Location
    UK
    Posts
    34
    Thanks
    1
    Thanked 0 Times in 0 Posts

    Child themes dont work with 1.7

    the title explains my problem

    lost my child theme, lost my design

    (a) It isnt picked up in the back end at all

    (b) Doesnt appear in the general setting color scheme either

    Anything I can do before having to completely re-install my 1.65 back-up?

  2. #2
    Thread Starter
    mandarincareer's Avatar
    Join Date
    Feb 2013
    Location
    UK
    Posts
    34
    Thanks
    1
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    mandarincareer's Avatar
    Join Date
    Feb 2013
    Location
    UK
    Posts
    34
    Thanks
    1
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    domino1957's Avatar
    Join Date
    Apr 2012
    Location
    Switzerland, The Net
    Posts
    779
    Thanks
    29
    Thanked 120 Times in 99 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Get my German translation files for JobRoller and ClassiPress here - and for FXtender here.

  5. #5
    Thread Starter
    mandarincareer's Avatar
    Join Date
    Feb 2013
    Location
    UK
    Posts
    34
    Thanks
    1
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    Thread Starter
    mandarincareer's Avatar
    Join Date
    Feb 2013
    Location
    UK
    Posts
    34
    Thanks
    1
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  7. #7
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,417
    Thanks
    158
    Thanked 2,830 Times in 2,708 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Dimitris Add a business dont work
    By akeel in forum Report Vantage Bugs (Legacy)
    Replies: 3
    Last Post: May 20th, 2013, 01:11 PM
  2. Jomark My classipress dont work
    By dioneigeraldo in forum Help Using ClassiPress
    Replies: 3
    Last Post: December 15th, 2012, 10:58 AM
  3. Edit Ads dont work
    By zaboune in forum ClassiPress General Discussion
    Replies: 1
    Last Post: September 6th, 2012, 06:46 AM
  4. importer dont work
    By redbaron in forum Report Clipper Bugs
    Replies: 1
    Last Post: June 6th, 2012, 10:23 AM
  5. Links dont work
    By chrisr23 in forum Report JobRoller Bugs
    Replies: 2
    Last Post: July 18th, 2011, 09:52 AM