Results 1 to 2 of 2

Thread: How to apply is not Displaying Formatted Content

  1. #1
    Thread Starter
    benoit's Avatar
    Join Date
    Aug 2013
    Location
    India
    Posts
    112
    Thanks
    14
    Thanked 1 Time in 1 Post

    How to apply is not Displaying Formatted Content

    Hi,
    While editing Jobs I place some Content under "How to Apply Section".
    I placed formatted content Example as shown below:-
    ===========================================
    Vous êtes intéressés, il nous fera plaisir de vous rencontrer et de discuter avec vous.
    Transmettre votre candidature à l'adresse suivante:
    test@testemail.
    TÉLÉCOPIEUR : 000-9992233
    Merci
    ===========================================
    But the content is not shown on the post page with new line.
    All content displays is Single line.
    See the page here http://emplois.truckstopquebec.com/e...our-le-canada/
    Scroll down to Comment postuler
    All content is in single line. Please let me know the fix to this issue.
    Regards

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,827
    Thanks
    166
    Thanked 3,395 Times in 3,266 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] New Page Title Not Formatted in Vantage
    By jatun2 in forum Help Using Vantage (Legacy)
    Replies: 2
    Last Post: August 8th, 2013, 02:20 AM
  2. Jomark reCaptcha not formatted right?
    By thiscoupondotcom in forum Report Clipper Bugs
    Replies: 1
    Last Post: July 9th, 2013, 11:07 AM
  3. [SOLVED] How can I make the blog page show an excerpt instead of displaying the content
    By kevin in forum Help Using Vantage (Legacy)
    Replies: 3
    Last Post: June 5th, 2013, 02:00 AM
  4. Google map are not displaying with indeed content
    By jerome281 in forum Report JobRoller Bugs
    Replies: 2
    Last Post: January 6th, 2011, 11:54 AM