Results 1 to 2 of 2

Thread: Child Theme Issue

  1. #1
    Thread Starter
    Expired Customer vkodde's Avatar
    Join Date
    Jan 2014
    Location
    United States
    Posts
    11
    Thanks
    1
    Thanked 0 Times in 0 Posts

    Child Theme Issue

    I created a child theme and activated it, but my logo is not appearing, Google map is now on the bottom of the page, and the headers don't look right. Below is exactly what I created.

    /*
    Theme Name: Vantage Child Theme
    Theme URI: http: //wwww.appthemes.com/
    Description: This is a custom child theme I have created.
    Author: TPD
    Author URI: http: //www.appthemes.com/
    Template: vantage
    Version: 0.1
    */


    @import url("../vantage/style.css");
    */

    Any help would be appreciated. Thanks

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,870 Times in 1,767 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Child Theme Issue
    By breeze99 in forum Help Using ClassiPress
    Replies: 4
    Last Post: October 15th, 2013, 06:46 PM
  2. Issue with JobRoller Child Theme Eva
    By iamgrewal in forum Eva
    Replies: 1
    Last Post: July 24th, 2013, 09:56 AM
  3. Issue with JobRoller Child Theme Eva
    By iamgrewal in forum Help Using JobRoller
    Replies: 1
    Last Post: July 24th, 2013, 09:56 AM
  4. Classipress Child Theme issue
    By nibigo in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: November 15th, 2012, 04:24 PM
  5. Child Theme - logout redirection to default theme issue
    By cgervereau in forum ClassiPress General Discussion
    Replies: 3
    Last Post: September 1st, 2010, 01:48 AM