Results 1 to 2 of 2

Thread: Errors after automatic update

  1. #1
    Thread Starter
    Expired Customer rodman805's Avatar
    Join Date
    Nov 2014
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Errors after automatic update

    I'm having some problems after the update, earlier things were working perfectly but now when try to go to the dashboard its redirecting me to the home page, its not getting me to my admin dashboard. I have checked and rechecked but cannot figure it out. I describe the issue below.

    After the site got an automatic update from 4.1 to 4.1.1 the problems started. Although i have checked by downgrading to the old Wordpress things are not working as it should. But when i reinstall the theme with the old version of Wordpress and it starts working. Can you suggest any options (or what i need to update the code so my dashboard and its all the pages start showing again)? Thanks

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,870 Times in 1,767 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Errors after update !!!
    By alexafc2014 in forum Directory
    Replies: 5
    Last Post: December 23rd, 2014, 08:30 AM
  2. Errors after update !!!
    By alexafc2014 in forum Help Using Vantage (Legacy)
    Replies: 2
    Last Post: December 22nd, 2014, 05:17 PM
  3. [SOLVED] Errors after update !!
    By alexafc2014 in forum Report Vantage Bugs (Legacy)
    Replies: 0
    Last Post: December 22nd, 2014, 03:43 AM
  4. [SOLVED] Will Vantage Development Build (generated daily)also update automatic?
    By TheSyndicate in forum Help Using Vantage (Legacy)
    Replies: 9
    Last Post: October 31st, 2012, 12:19 PM
  5. [SOLVED] Clipper automatic theme update keeping my site in maintenance mode
    By tariqali in forum Report Clipper Bugs
    Replies: 0
    Last Post: October 18th, 2011, 07:20 AM