Results 1 to 2 of 2

Thread: Updated a test site to WP 5.5.3 and get an error message

  1. #1
    Thread Starter
    Veteran northampton's Avatar
    Join Date
    Jan 2014
    Location
    Europe
    Posts
    337
    Thanks
    73
    Thanked 2 Times in 2 Posts

    Updated a test site to WP 5.5.3 and get an error message

    This is the error message I see wp-content\themes\appthemes-vantage\includes\core\class-listing-dependencies.php on line 43

    What is the solution please.

    Regards
    Northampton

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    37,815
    Thanks
    161
    Thanked 3,093 Times in 2,967 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Error Message Trying to login to my site
    By emg1960 in forum Report ClassiPress Bugs
    Replies: 5
    Last Post: September 14th, 2019, 02:07 AM
  2. Help site getting error message due to //
    By johnnygab78 in forum ClassiPress General Discussion
    Replies: 4
    Last Post: December 18th, 2013, 06:06 PM
  3. Migrated to Live site Error message saying Db 313
    By alirat in forum Help Using ClassiPress
    Replies: 8
    Last Post: September 22nd, 2011, 11:55 PM
  4. Error message when looking at site
    By shatoony26 in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: September 18th, 2010, 11:25 PM