Results 1 to 4 of 4

Thread: flux child theme forum not working

  1. #1
    Thread Starter
    Member lazhar's Avatar
    Join Date
    Jan 2012
    Location
    Netherlands
    Posts
    68
    Thanks
    0
    Thanked 1 Time in 1 Post

    flux child theme forum not working

    the forum dedicated for the flux child theme is not working and i can not install my theme through jobroller: it says style.css is missing!!!!

  2. #2
    samcy's Avatar
    Join Date
    Mar 2012
    Location
    Germany
    Posts
    12,100
    Thanks
    121
    Thanked 1,756 Times in 1,442 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Rolf Hassel (Samcy)

  3. #3
    Thread Starter
    Member lazhar's Avatar
    Join Date
    Jan 2012
    Location
    Netherlands
    Posts
    68
    Thanks
    0
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    Member lazhar's Avatar
    Join Date
    Jan 2012
    Location
    Netherlands
    Posts
    68
    Thanks
    0
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. theme-footer.php not working in child theme
    By fuzegraphics in forum Report ClassiPress Bugs
    Replies: 4
    Last Post: May 7th, 2013, 09:52 AM
  2. Child theme not working - Help!
    By ajamm in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: September 24th, 2012, 10:24 PM
  3. JR child theme not working
    By ideenstart in forum Report JobRoller Bugs
    Replies: 2
    Last Post: May 11th, 2012, 04:06 AM
  4. Replies: 14
    Last Post: January 20th, 2012, 08:10 AM
  5. Child theme mod not working. !important?
    By ssmedia in forum ClassiPress General Discussion
    Replies: 6
    Last Post: October 7th, 2010, 06:29 AM