Results 1 to 9 of 9

Thread: Click to copy&open site button doesnt work!

  1. #1
    Thread Starter
    Member emrahmt's Avatar
    Join Date
    Jul 2014
    Location
    Poland
    Posts
    57
    Thanks
    13
    Thanked 0 Times in 0 Posts

    Click to copy&open site button doesnt work!

    Hi

    i am a new customer but this problem makes me sad. When i click to ''copy&open site'' button it doesnt copy to code. How can i fix it ?

    Thank you

  2. #2
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,169
    Thanks
    74
    Thanked 829 Times in 807 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

  3. The Following User Says Thank You to spartac For This Useful Post:

    emrahmt (July 24th, 2014)

  4. #3
    Thread Starter
    Member emrahmt's Avatar
    Join Date
    Jul 2014
    Location
    Poland
    Posts
    57
    Thanks
    13
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #4
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,169
    Thanks
    74
    Thanked 829 Times in 807 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

  6. The Following User Says Thank You to spartac For This Useful Post:

    emrahmt (July 24th, 2014)

  7. #5
    Thread Starter
    Member emrahmt's Avatar
    Join Date
    Jul 2014
    Location
    Poland
    Posts
    57
    Thanks
    13
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #6
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,169
    Thanks
    74
    Thanked 829 Times in 807 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

  9. The Following User Says Thank You to spartac For This Useful Post:

    emrahmt (July 24th, 2014)

  10. #7
    Thread Starter
    Member emrahmt's Avatar
    Join Date
    Jul 2014
    Location
    Poland
    Posts
    57
    Thanks
    13
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  11. #8
    Thread Starter
    Member emrahmt's Avatar
    Join Date
    Jul 2014
    Location
    Poland
    Posts
    57
    Thanks
    13
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  12. #9
    Thread Starter
    Member emrahmt's Avatar
    Join Date
    Jul 2014
    Location
    Poland
    Posts
    57
    Thanks
    13
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Click to Copy & Open Site button don't work with Internet Explorer 10
    By tomukasteris in forum Report Clipper Bugs
    Replies: 3
    Last Post: November 19th, 2013, 06:02 PM
  2. [SOLVED] "Click to copy and open site" not working on any of my pages
    By nicka1 in forum Report Clipper Bugs
    Replies: 2
    Last Post: April 16th, 2013, 09:20 AM
  3. [SOLVED] edit texts "Click to copy & open site"
    By spiderz in forum Report Clipper Bugs
    Replies: 3
    Last Post: March 12th, 2013, 11:18 AM
  4. Replies: 10
    Last Post: February 6th, 2013, 03:01 PM
  5. Jomark Click to copy & open site
    By falstrup in forum Report Clipper Bugs
    Replies: 2
    Last Post: January 18th, 2013, 07:42 AM