Results 1 to 4 of 4

Thread: Just 2 oddly imaged coupons on the landing page vs all correctly displayed in Clipper

  1. #1
    Thread Starter
    smurray917's Avatar
    Join Date
    Jul 2014
    Location
    United States
    Posts
    10
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Just 2 oddly imaged coupons on the landing page vs all correctly displayed in Clipper

    Building out clipper and koupon and clipper correctly displays the 4 test coupons and when I activate koupon it incorrectly displays 2 coupons and the text/graphics etc are not carried forward into koupon. You can see the 2 screenshot to see the difference - which i thought that koupon, as the child theme, works hand in hand with clipper. Any suggestions? Thanks. I found this old post but the details are way too suspect on 'resaving' a php.


    Capture1.jpg

    Capture2.jpg

  2. #2
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,169
    Thanks
    74
    Thanked 829 Times in 807 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

  3. #3
    Thread Starter
    smurray917's Avatar
    Join Date
    Jul 2014
    Location
    United States
    Posts
    10
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Marketplace Seller spartac's Avatar
    Join Date
    May 2011
    Posts
    7,169
    Thanks
    74
    Thanked 829 Times in 807 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    jobthemes.com









    We answer the questions in threads as fast as the private messages, So do not send support questions via private message. Use the forum instead and open a new thread for every issue.
    Before you send any PM , Please read These rules .

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Phone number displays oddly in Listings page
    By dorothy in forum Report Vantage Bugs (Legacy)
    Replies: 3
    Last Post: August 21st, 2013, 07:14 AM
  2. Display popular coupons instead of new coupons on landing page
    By rbatt in forum Clipper General Discussion
    Replies: 7
    Last Post: March 4th, 2013, 08:17 AM
  3. Increase Number of Coupons Displayed in Stores Page
    By solomeng in forum Report Clipper Bugs
    Replies: 4
    Last Post: September 23rd, 2012, 03:59 AM
  4. [SOLVED] Join Now! button on the landing page it does not function correctly.
    By webcraftws in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: June 16th, 2012, 03:55 PM
  5. featured ads not displayed correctly in safari
    By talsnir in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: April 26th, 2011, 06:13 PM