Page 1 of 2 12 LastLast
Threads 1 to 25 of 38

Forum: LabZip

Support for the LabZip Marketplace ClassiPress child theme by labzip.

  1. Wooccommerce install issues

    Started by amorichelli, March 6th, 2013
    • Replies: 0
    • Views: 258
    March 6th, 2013 Go to last post
  2. Product page layout and CSS issues

    Started by amorichelli, March 6th, 2013
    • Replies: 3
    • Views: 360
    May 25th, 2013 Go to last post
  3. Searchfield for sitewide forums

    Started by bautschbach, December 28th, 2012
    • Replies: 1
    • Views: 223
    December 28th, 2012 Go to last post
  4. Compatability?

    Started by bighenry, December 13th, 2012
    • Replies: 1
    • Views: 270
    December 13th, 2012 Go to last post
  5. Labzip future

    Started by bizz, January 1st, 2013
    • Replies: 1
    • Views: 244
    January 1st, 2013 Go to last post
  6. Debug Mode Error

    Started by chrisp, November 22nd, 2012
    • Replies: 2
    • Views: 435
    November 28th, 2012 Go to last post
  7. Folder to put the MO translation file

    Started by danim, February 27th, 2013
    • Replies: 5
    • Views: 490
    March 23rd, 2013 Go to last post
  8. Logo and header ad missing

    Started by danim, April 22nd, 2013
    2 Pages
    1 2
    • Replies: 12
    • Views: 1,357
    May 25th, 2013 Go to last post
  9. Buddypress registration integration.

    Started by foedecide, November 3rd, 2012
    • Replies: 3
    • Views: 653
    November 3rd, 2012 Go to last post
  10. Translations

    Started by fprofit, November 16th, 2012
    3 Pages
    1 2 3
    • Replies: 20
    • Views: 1,235
    February 15th, 2013 Go to last post
    • Replies: 1
    • Views: 519
    March 6th, 2013 Go to last post
  11. Question Can't get LabZip to work

    Started by jibrailkhan, February 16th, 2013
    • Replies: 1
    • Views: 339
    February 16th, 2013 Go to last post
  12. Intergration of classipress and buddypress

    Started by kissmyshoe, December 16th, 2012
    • Replies: 4
    • Views: 740
    January 7th, 2013 Go to last post
  13. Question Problem with hover on Search Button

    Started by krautmaster, December 21st, 2012
    • Replies: 4
    • Views: 233
    December 21st, 2012 Go to last post
  14. Menu disappeared after installing Labzip

    Started by mksubherw, December 6th, 2012
    • Replies: 1
    • Views: 394
    January 7th, 2013 Go to last post
    • Replies: 1
    • Views: 288
    January 7th, 2013 Go to last post
  15. "This webpage has a redirect loop" message

    Started by mksubherw, January 6th, 2013
    • Replies: 8
    • Views: 640
    April 21st, 2013 Go to last post
    • Replies: 5
    • Views: 303
    April 1st, 2013 Go to last post
  16. responsive

    Started by muryel74, April 3rd, 2013
    • Replies: 1
    • Views: 290
    April 3rd, 2013 Go to last post
  17. Labzip for Classipress 3.3

    Started by nebc, April 20th, 2013
    • Replies: 4
    • Views: 540
    May 3rd, 2013 Go to last post
    • Replies: 1
    • Views: 469
    November 3rd, 2012 Go to last post
  18. Question [SOLVED] Cannot activate LabZip Child Theme for ClassiPress 3.2

    Started by silversunrise, November 13th, 2012
    2 Pages
    1 2
    • Replies: 19
    • Views: 1,422
    January 27th, 2013 Go to last post
  19. Question [SOLVED] Widgets cannot be modified with LabZip Child Theme

    Started by silversunrise, January 19th, 2013
    • Replies: 2
    • Views: 904
    January 21st, 2013 Go to last post
    • Replies: 1
    • Views: 506
    February 21st, 2013 Go to last post
    • Replies: 1
    • Views: 731
    April 1st, 2013 Go to last post

Page 1 of 2 12 LastLast

Forum Information and Options

Moderators of this Forum