Results 1 to 3 of 3

Thread: Debug Mode Error

  1. #1
    Thread Starter
    chrisp's Avatar
    Join Date
    Oct 2012
    Location
    United Kingdom
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Debug Mode Error

    Hi All,

    I am in the process of installing the labzip child theme which doesnt seem to be working so I have run the debug mode and now getting this error

    http://www.wholesalecart.co.uk/

    Any ideas?


    Thanks
    [CENTER]Are You a Buyer or Wholesaler? We Offer Free Access To Some Great Deals For All;
    Check Us Out & Join Us @ www.wholesalecart.co.uk
    [/CENTER]

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,871 Times in 1,768 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    labzip's Avatar
    Join Date
    Oct 2012
    Location
    United States
    Posts
    85
    Thanks
    0
    Thanked 3 Times in 3 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. URGENT: Debug mode malfunction and wordpress user toolbar disabled.
    By jetheights in forum Report JobRoller Bugs
    Replies: 27
    Last Post: October 26th, 2012, 09:14 AM
  2. Replies: 10
    Last Post: September 27th, 2012, 05:21 PM
  3. Maintenace Mode
    By americasbusiness in forum Report JobRoller Bugs
    Replies: 1
    Last Post: February 10th, 2012, 01:42 AM
  4. sand box mode
    By scottmlubik in forum Report ClassiPress Bugs
    Replies: 0
    Last Post: October 21st, 2011, 12:21 PM
  5. Debug info on top of page
    By gentleman in forum Report JobRoller Bugs
    Replies: 6
    Last Post: October 26th, 2010, 11:04 PM