Results 1 to 3 of 3

Thread: Grouping (icon) is not working?

  1. #1
    Thread Starter
    Veteran wzshop's Avatar
    Join Date
    Mar 2012
    Location
    Netherlands
    Posts
    327
    Thanks
    26
    Thanked 6 Times in 5 Posts

    Grouping (icon) is not working?

    Hi,
    For some reason my map is not grouping the icons/pins and shows them all individually.

    Is there a fix?
    Robbert

  2. #2
    Marketplace Seller vipul's Avatar
    Join Date
    Jun 2012
    Location
    Surat,Gujarat,India
    Posts
    1,579
    Thanks
    0
    Thanked 157 Times in 155 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Veteran wzshop's Avatar
    Join Date
    Mar 2012
    Location
    Netherlands
    Posts
    327
    Thanks
    26
    Thanked 6 Times in 5 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Grouping FAQs links and others
    By tamolese in forum Help Using JobRoller
    Replies: 3
    Last Post: July 14th, 2015, 11:24 AM
  2. [MOD NEEDED] Please help me ML Plugin Select Your Location pop up Close icon not working ?
    By sreenubfa in forum ClassiPress General Discussion
    Replies: 0
    Last Post: May 20th, 2015, 01:28 PM
  3. Making all grouping icon colors the same
    By vahanp in forum Mapsupreme
    Replies: 14
    Last Post: December 20th, 2014, 04:24 AM
  4. Map w/ Grouping Icon Issue
    By cciapp in forum Mapsupreme
    Replies: 2
    Last Post: April 18th, 2014, 12:11 PM
  5. grouping icon
    By enrique_traun in forum Mapsupreme
    Replies: 2
    Last Post: August 5th, 2013, 01:42 AM