Results 1 to 3 of 3

Thread: Mapsupreme doesn't show in tag pages

  1. #1
    Thread Starter
    intermix's Avatar
    Join Date
    Jul 2013
    Location
    Brazil
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Mapsupreme doesn't show in tag pages

    Dear Developer,

    I've seen you talking about sthis issue in another tread and comment there but you didn't answer so i decided to ask you again how to setup my vantage directory to show mapsupreme in tag pages.

    take a look:

    http://www.piauimais.com/empresas/tag/criacao-de-sites/

    I've tried some variations of code supplied in readme.txt but didn't succeed because i don't know where to place the code provided. Please tell how to fix this. I beg to go straight to the point (where to put the code, wich code, etc). I see you don't have free time so there's no need to tell that i have to write some code... i really need to know wich code is and where to place it.

    A fast help will be much appreciated as we intend to open our doors on august, 1st.

    Thanks.

  2. #2
    Thread Starter
    intermix's Avatar
    Join Date
    Jul 2013
    Location
    Brazil
    Posts
    6
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Marketplace Seller vipul's Avatar
    Join Date
    Jun 2012
    Location
    Surat,Gujarat,India
    Posts
    1,638
    Thanks
    0
    Thanked 170 Times in 168 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Replies: 1
    Last Post: June 5th, 2013, 07:18 AM
  2. [SOLVED] Logo doesn't show up
    By dragana in forum ClassiPress General Discussion
    Replies: 3
    Last Post: April 4th, 2013, 12:34 PM
  3. Search bar doesn't work for Pages
    By maryclove in forum Report ClassiPress Bugs
    Replies: 5
    Last Post: June 17th, 2012, 11:23 AM
  4. Icons in topbar doesn't appear in other pages except homepage
    By billis in forum Report ClassiPress Bugs
    Replies: 8
    Last Post: October 21st, 2011, 07:20 AM
  5. Ad doesn't show up in category
    By shidan in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: April 25th, 2011, 02:36 AM