Results 1 to 3 of 3

Thread: additional css not working

  1. #1
    Thread Starter
    Rookie shadbernard's Avatar
    Join Date
    Apr 2018
    Posts
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts

    additional css not working

    Hi,

    I've recently upgraded classipress from v3 to v4. Now, when I enter CSS into the Additional CSS area, nothing happens.

    Any idea why this isn't working? Thanks!

  2. #2
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    4,522
    Thanks
    149
    Thanked 801 Times in 761 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Rookie shadbernard's Avatar
    Join Date
    Apr 2018
    Posts
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Additional CSS
    By maybemike in forum Help Using Vantage
    Replies: 3
    Last Post: July 2nd, 2019, 09:34 AM
  2. How can i add an additional tab
    By akeel in forum Vantage General Discussion (Legacy)
    Replies: 1
    Last Post: June 25th, 2013, 07:08 AM
  3. Additional categories
    By skypupster in forum Report Vantage Bugs (Legacy)
    Replies: 2
    Last Post: June 25th, 2012, 04:58 PM
  4. I have an additional?
    By homme143 in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: August 3rd, 2011, 12:16 PM