Results 1 to 4 of 4

Thread: Breadcrumbs navigation is not showing properly in Classipress 4.2.2

  1. #1
    Thread Starter
    Member apnardeal's Avatar
    Join Date
    Mar 2013
    Location
    Canada
    Posts
    76
    Thanks
    18
    Thanked 1 Time in 1 Post

    Breadcrumbs navigation is not showing properly in Classipress 4.2.2

    Hi:

    Breadcrumbs navigation is not showing properly in Ad listing page when 'Search' in the same page.

    Please see the attach screenshot:

    breadcrumbs-navigation.jpg

    Here is the link for more example:

    https://apnardeal.com/ads/?s=&locati...&st=ad_listing

    Thank you

  2. #2
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    4,913
    Thanks
    181
    Thanked 904 Times in 857 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Member apnardeal's Avatar
    Join Date
    Mar 2013
    Location
    Canada
    Posts
    76
    Thanks
    18
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Moderator ovidiubica's Avatar
    Join Date
    Mar 2011
    Posts
    4,913
    Thanks
    181
    Thanked 904 Times in 857 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Breadcrumbs or Permalinks Bugs - ClassiPress 4.0
    By roald in forum Report ClassiPress Bugs
    Replies: 8
    Last Post: April 23rd, 2019, 01:03 PM
  2. Replacing standard breadcrumbs with yoast breadcrumbs
    By emasanl in forum ClassiPress General Discussion
    Replies: 1
    Last Post: February 9th, 2015, 10:59 PM
  3. Microdata Breadcrumbs in Vantage Breadcrumbs
    By darchard in forum Vantage General Discussion (Legacy)
    Replies: 0
    Last Post: February 22nd, 2013, 11:33 AM
  4. [SOLVED] featured ads not showing properly
    By gregjones in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: March 30th, 2012, 10:42 AM
  5. [SOLVED] Categories not showing properly
    By spirittower in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: November 25th, 2010, 07:50 AM