Results 1 to 2 of 2

Thread: BUG - video

  1. #1
    Thread Starter
    Veteran spymare's Avatar
    Join Date
    Aug 2010
    Location
    Denmark
    Posts
    871
    Thanks
    16
    Thanked 82 Times in 61 Posts

    BUG - video

    if you post a youtube link in you ad, it will be over the images, if you click on a image in the ad, and the same thing counts for categories.
    here is 2 pictures so you see what I mean:





    this is a bug, that were fixed in a earlier version of classipress, and now it fu****** appears again! any solution to this?

  2. #2
    barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,779
    Thanks
    185
    Thanked 740 Times in 622 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. 3.0.5.4 - BUG no video
    By spymare in forum Report ClassiPress Bugs
    Replies: 7
    Last Post: June 26th, 2011, 01:06 AM
  2. video url
    By algetsmail in forum ClassiPress General Discussion
    Replies: 5
    Last Post: February 11th, 2011, 01:26 AM
  3. [MOD NEEDED] Video ads??
    By reboot in forum ClassiPress General Discussion
    Replies: 3
    Last Post: January 14th, 2011, 11:48 AM