Results 1 to 2 of 2

Thread: Bug on Widget menu

  1. #1
    Thread Starter
    Junior Member aquatrade's Avatar
    Join Date
    Aug 2017
    Location
    France
    Posts
    23
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Bug on Widget menu

    Hello, I'm from France.
    I'm using version 4.2.7 and when I open the Widget menu I have error messages :
    The "meta" block has been affected by errors and may not work properly. Check the development tools to get more details...
    these messages concern blocs : "meta" block, « social-widget », « text », « recent-posts », « categories » , « top_ads_overall » , « media_image », « ajax-login » , « top_ads_overall »

    When can I do to resolve this ?

    Thank you

    image below:
    Capture d’écran 2024-02-11 à 19.04.43.png

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,647
    Thanks
    166
    Thanked 3,382 Times in 3,253 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] add widget to top user menu in hirebee
    By vadymts in forum Help Using HireBee
    Replies: 1
    Last Post: January 30th, 2020, 10:02 AM
  2. Replies: 3
    Last Post: January 4th, 2020, 09:16 AM
  3. Header Menu and Widget Trouble
    By jeremy2overton in forum Directory
    Replies: 7
    Last Post: December 18th, 2014, 08:57 AM
  4. [SOLVED] Widget menu problem
    By panks7077 in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: November 23rd, 2010, 03:32 PM