Results 1 to 3 of 3

Thread: After changing to httpS no settings are saved

  1. #1
    Thread Starter
    wzshop's Avatar
    Join Date
    Mar 2012
    Location
    Netherlands
    Posts
    328
    Thanks
    26
    Thanked 6 Times in 5 Posts

    After changing to httpS no settings are saved

    Hi,
    I just bought a ssl certificate. I did a find and replace all in my mysql database, but now none of the classipress settings are saved anymore (also all the previous saved settings are gone)

    ** All plugins are disabled and i am using the newest wp and classipress.

    What is going wrong?
    Gr. Robbert

  2. #2
    samcy's Avatar
    Join Date
    Mar 2012
    Location
    Germany
    Posts
    12,100
    Thanks
    121
    Thanked 1,755 Times in 1,441 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Rolf Hassel (Samcy)

  3. #3
    Thread Starter
    wzshop's Avatar
    Join Date
    Mar 2012
    Location
    Netherlands
    Posts
    328
    Thanks
    26
    Thanked 6 Times in 5 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Resumes are not saved
    By mohamedsleem1 in forum Jobsapp
    Replies: 1
    Last Post: July 3rd, 2014, 12:51 PM
  2. [SOLVED] Error Forbidden when trying to save settings in Classipress->Settings->Advertising
    By goyo_rolmen in forum Report ClassiPress Bugs
    Replies: 9
    Last Post: March 21st, 2013, 08:32 AM
  3. [SOLVED] Exclude pages settings missing under General Settings
    By shemeck in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: January 14th, 2013, 07:28 AM
  4. Replies: 3
    Last Post: June 18th, 2012, 01:12 PM
  5. Changes NOT being saved
    By tbase in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: April 24th, 2010, 08:46 PM