Results 1 to 9 of 9

Thread: After changing the language package the url/wp-admin doesnt work anymore error:

  1. #1
    Thread Starter
    Amateur bababombe's Avatar
    Join Date
    Dec 2011
    Location
    Spain
    Posts
    13
    Thanks
    2
    Thanked 0 Times in 0 Posts

    After changing the language package the url/wp-admin doesnt work anymore error:

    Warning: Cannot modify header information - headers already sent by (output started at /home/bababomb/public_html/wp-config.php:1) in /home/bababomb/public_html/wp-includes/pluggable.php on line 934

    I am new with wordpress Help is appreciated.

    THX
    Kai

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,411
    Thanks
    158
    Thanked 2,830 Times in 2,708 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Amateur bababombe's Avatar
    Join Date
    Dec 2011
    Location
    Spain
    Posts
    13
    Thanks
    2
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,411
    Thanks
    158
    Thanked 2,830 Times in 2,708 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  5. #5
    Thread Starter
    Amateur bababombe's Avatar
    Join Date
    Dec 2011
    Location
    Spain
    Posts
    13
    Thanks
    2
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,411
    Thanks
    158
    Thanked 2,830 Times in 2,708 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  7. #7
    Thread Starter
    Amateur bababombe's Avatar
    Join Date
    Dec 2011
    Location
    Spain
    Posts
    13
    Thanks
    2
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    35,411
    Thanks
    158
    Thanked 2,830 Times in 2,708 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  9. #9
    Thread Starter
    Amateur bababombe's Avatar
    Join Date
    Dec 2011
    Location
    Spain
    Posts
    13
    Thanks
    2
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Facebook implementing doesnt work
    By stefan in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: September 19th, 2011, 07:47 AM
  2. Flash doesnt work ?
    By mutmut in forum Help Using Clipper
    Replies: 4
    Last Post: August 30th, 2011, 06:57 AM
  3. Doesnt work!!!
    By erroloz in forum ClassiPress General Discussion
    Replies: 1
    Last Post: August 18th, 2011, 01:03 AM
  4. Radios search doesnt work
    By joan in forum Report JobRoller Bugs
    Replies: 2
    Last Post: May 20th, 2011, 02:17 AM