Results 1 to 3 of 3

Thread: ClassiPress website has completely disappeared!

  1. #1
    Thread Starter
    Member royalstar's Avatar
    Join Date
    Jul 2010
    Location
    Port Alfred Eastern Cape South Africa
    Posts
    90
    Thanks
    14
    Thanked 0 Times in 0 Posts

    ClassiPress website has completely disappeared!

    Hello ClassiPress Support,

    I was unavoidably offline for over a week - tried to access the back-end of my ClassiPress site this morning - and received this message:

    Parse error: syntax error, unexpected '<' in /home/cellbuys/public_html/wp-includes/default-widgets.php on line 1161

    Can anyone tell me where my site has disappeared to and how I might get it back?

    Sincere thanks, Royal Star

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    38,820
    Thanks
    161
    Thanked 3,187 Times in 3,059 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Member royalstar's Avatar
    Join Date
    Jul 2010
    Location
    Port Alfred Eastern Cape South Africa
    Posts
    90
    Thanks
    14
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. NSFW My first Classipress website
    By tyles2 in forum Showcase & Feedback
    Replies: 4
    Last Post: July 23rd, 2010, 06:12 PM
  2. Search Field on Demo has Disappeared?
    By hiro in forum ClassiPress General Discussion
    Replies: 3
    Last Post: July 11th, 2010, 02:59 AM