Results 1 to 5 of 5

Thread: Custom Field Bug?

  1. #1
    Thread Starter
    Senior Member endoo's Avatar
    Join Date
    Aug 2010
    Location
    Thailand
    Posts
    108
    Thanks
    5
    Thanked 2 Times in 2 Posts

    Custom Field Bug?

    I was just about to edit a custom field but forgot the meta name. ( this option popped up from no where) The field got red and it wasnt possible to delete or enter anything. When exiting and entering again it is still locked with the text cp_ inside the box.

    When deleting the field and created a new one it worked and no option for meta name appeared?!

  2. #2
    pepsi's Avatar
    Join Date
    Mar 2009
    Location
    New Zealand
    Posts
    14,887
    Thanks
    91
    Thanked 807 Times in 721 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Senior Member endoo's Avatar
    Join Date
    Aug 2010
    Location
    Thailand
    Posts
    108
    Thanks
    5
    Thanked 2 Times in 2 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    Senior Member endoo's Avatar
    Join Date
    Aug 2010
    Location
    Thailand
    Posts
    108
    Thanks
    5
    Thanked 2 Times in 2 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Thread Starter
    Senior Member endoo's Avatar
    Join Date
    Aug 2010
    Location
    Thailand
    Posts
    108
    Thanks
    5
    Thanked 2 Times in 2 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. How to add a new custom field for websites?
    By alekhine in forum Help Using ClassiPress
    Replies: 2
    Last Post: June 21st, 2010, 07:00 PM