Results 1 to 3 of 3

Thread: Custom Fields do not show up when viewing Add

  1. #1
    Thread Starter
    ash2dust's Avatar
    Join Date
    Dec 2010
    Posts
    10
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Custom Fields do not show up when viewing Add

    Hi there,

    New user here, and had question.

    When I create an add through a custom form I have created, with some added fields in there, all goes well. When I or someone else previews or looks at the add on the website, I see that the custom fields that I have created (for example: Gender, Skillset) etc do not show up.

    I might just be missing a specific setting, or forgotten a step here..

    Any tips?

    Thanks!

    Ash

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    36,836
    Thanks
    159
    Thanked 2,967 Times in 2,843 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    ash2dust's Avatar
    Join Date
    Dec 2010
    Posts
    10
    Thanks
    0
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Custom Fields in Custom Forms are not working...
    By alexuz0751 in forum Report ClassiPress Bugs
    Replies: 4
    Last Post: December 31st, 2010, 04:15 PM
  2. We want to show the custom fields from the Ads listed in the current categorie
    By mr_green in forum ClassiPress General Discussion
    Replies: 4
    Last Post: December 16th, 2010, 05:33 AM
  3. Custom field show in title of the page in meta
    By scatter in forum Report ClassiPress Bugs
    Replies: 5
    Last Post: November 2nd, 2010, 04:26 PM