Results 1 to 6 of 6

Thread: easyTooltip stopped working

  1. #1
    Thread Starter
    Junior Member sante140's Avatar
    Join Date
    Feb 2011
    Posts
    29
    Thanks
    2
    Thanked 3 Times in 1 Post

    easyTooltip stopped working

    We did a update on our website, and stupid but true, easyTooltip stopped working, and furthermore it seems users stop posting ads

    before i had 104 ads in a week time, now since 4 days nio more new listings.

    I tried to post ad myself, and that worked , except the easyTooltip in post new ad page, so questionmarks give no tooltip.

    I need desperate help , can somebody check whats wrong please.

    PM me for my website.

    With regards

    Kees

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    37,976
    Thanks
    161
    Thanked 3,122 Times in 2,996 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Junior Member sante140's Avatar
    Join Date
    Feb 2011
    Posts
    29
    Thanks
    2
    Thanked 3 Times in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    37,976
    Thanks
    161
    Thanked 3,122 Times in 2,996 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  5. #5
    Thread Starter
    Junior Member sante140's Avatar
    Join Date
    Feb 2011
    Posts
    29
    Thanks
    2
    Thanked 3 Times in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    37,976
    Thanks
    161
    Thanked 3,122 Times in 2,996 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Indeed Stopped working
    By tjsappthemes in forum Report JobRoller Bugs
    Replies: 7
    Last Post: July 26th, 2013, 03:12 PM
  2. The slideshow when the screen darkens stopped working.
    By tonyperez in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: March 3rd, 2011, 02:32 AM
  3. [SOLVED] Used image uploads stopped working after upgrade
    By shightouch in forum Report ClassiPress Bugs
    Replies: 5
    Last Post: August 21st, 2010, 06:50 PM