Results 1 to 3 of 3
Like Tree1Likes
  • 1 Post By erickcouto

Thread: I'm getting redirected to classipress general configuration, everytime.

  1. #1
    Thread Starter
    Expired Customer erickcouto's Avatar
    Join Date
    Feb 2015
    Location
    São Paulo - Brasil
    Posts
    33
    Thanks
    5
    Thanked 0 Times in 0 Posts

    I'm getting redirected to classipress general configuration, everytime.

    Hi guys,


    I got a problem after updated my classipress to 3.5 , everytime that I click in any link on my control panel I'm getting redirected to classipress general configuration. How can I fix it ?



    Thank You !!!

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,873 Times in 1,770 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Expired Customer erickcouto's Avatar
    Join Date
    Feb 2015
    Location
    São Paulo - Brasil
    Posts
    33
    Thanks
    5
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    dimitris likes this.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. classipress configuration
    By oldbooksnotes in forum ClassiPress General Discussion
    Replies: 0
    Last Post: November 7th, 2014, 12:24 PM
  2. Samcy SMTP configuration with Classipress - HOW TO DO?
    By gidantrip in forum Help Using ClassiPress
    Replies: 1
    Last Post: September 18th, 2014, 04:59 PM
  3. Need help with configuration ClassiPress JobRoller and Vantage
    By rashidkazi in forum Help Using ClassiPress
    Replies: 4
    Last Post: May 17th, 2012, 11:25 AM
  4. Classipress User Login not working for redirected URLs
    By toyxchange in forum Report ClassiPress Bugs
    Replies: 5
    Last Post: February 23rd, 2012, 04:44 PM