Results 1 to 6 of 6

Thread: image gallery not works in classipress 3.2

  1. #1
    Thread Starter
    Junior Member nasour's Avatar
    Join Date
    Apr 2011
    Location
    Anonymous Proxy
    Posts
    34
    Thanks
    5
    Thanked 0 Times in 0 Posts

    image gallery not works in classipress 3.2

    i have upgraded from classipress 3.1.9 to 3.2 .
    after update, the image gallery stop working and images are loading in separated page . in previous version i didn't have this problem .
    please see:
    http://agahi24.com/adv/%D9%81%D8%B1%...6%DA%AF%DB%8C/

    may this problem caused by any feature that's not enabled in my hosting server?
    thanks .

  2. #2
    samcy's Avatar
    Join Date
    Mar 2012
    Location
    Germany
    Posts
    12,100
    Thanks
    121
    Thanked 1,756 Times in 1,442 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Rolf Hassel (Samcy)

  3. #3
    Thread Starter
    Junior Member nasour's Avatar
    Join Date
    Apr 2011
    Location
    Anonymous Proxy
    Posts
    34
    Thanks
    5
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Veteran levt's Avatar
    Join Date
    Jan 2012
    Location
    Portugal
    Posts
    308
    Thanks
    27
    Thanked 10 Times in 10 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    Thread Starter
    Junior Member nasour's Avatar
    Join Date
    Apr 2011
    Location
    Anonymous Proxy
    Posts
    34
    Thanks
    5
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    samcy's Avatar
    Join Date
    Mar 2012
    Location
    Germany
    Posts
    12,100
    Thanks
    121
    Thanked 1,756 Times in 1,442 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Rolf Hassel (Samcy)

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Help Disabling Image Gallery
    By tricomarket in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: May 1st, 2012, 02:53 PM
  2. Gallery image is not popping up? Instead it goes to separate page
    By zemo17 in forum Report ClassiPress Bugs
    Replies: 1
    Last Post: September 18th, 2011, 09:20 AM
  3. [MOD NEEDED] Auto-Set 1st Gallery image as Featured Image
    By doctorcilantro in forum ClassiPress General Discussion
    Replies: 4
    Last Post: February 14th, 2011, 09:56 AM