Results 1 to 8 of 8

Thread: importing ads: how to get images to show?

  1. #1
    Thread Starter
    Veteran jamesweb's Avatar
    Join Date
    Jul 2010
    Location
    Ireland
    Posts
    455
    Thanks
    84
    Thanked 9 Times in 9 Posts

    importing ads: how to get images to show?

    HI all, I have done a mass import into wordpress from one classipress install to another and all went well except one thing. All the ad images in the new install of classipress did not import.

    So what I mean is the import went well but no ad images came in or at least are working for me - its just blank? Any ideas on how to get the images to show.

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    36,328
    Thanks
    159
    Thanked 2,896 Times in 2,772 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Veteran jamesweb's Avatar
    Join Date
    Jul 2010
    Location
    Ireland
    Posts
    455
    Thanks
    84
    Thanked 9 Times in 9 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    36,328
    Thanks
    159
    Thanked 2,896 Times in 2,772 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  5. #5
    Thread Starter
    Veteran jamesweb's Avatar
    Join Date
    Jul 2010
    Location
    Ireland
    Posts
    455
    Thanks
    84
    Thanked 9 Times in 9 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    36,328
    Thanks
    159
    Thanked 2,896 Times in 2,772 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  7. #7
    Thread Starter
    Veteran jamesweb's Avatar
    Join Date
    Jul 2010
    Location
    Ireland
    Posts
    455
    Thanks
    84
    Thanked 9 Times in 9 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  8. #8
    Amateur findlorenz's Avatar
    Join Date
    Apr 2011
    Posts
    19
    Thanks
    0
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] Images in ad don't show? Missing Attachement?
    By feikehof in forum Help Using ClassiPress
    Replies: 4
    Last Post: April 16th, 2011, 06:17 AM
  2. [SOLVED] Images and design features in sidebar do not show
    By greenconduct in forum Report JobRoller Bugs
    Replies: 2
    Last Post: February 4th, 2011, 11:01 AM
  3. No category show + 3 images
    By piplo in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: December 28th, 2010, 01:34 PM
  4. How do you get images to show up in the jQuery Slider
    By lorelei in forum Help Using ClassiPress
    Replies: 6
    Last Post: December 16th, 2010, 07:43 PM
  5. My uploaded images don't show, what am I doing wrong?
    By gmcgonigal in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: November 5th, 2010, 11:52 PM