Results 1 to 4 of 4

Thread: IO Error when trying to upload images - chrome and firefox

  1. #1
    Thread Starter
    sandeepcs's Avatar
    Join Date
    Dec 2011
    Location
    India
    Posts
    48
    Thanks
    2
    Thanked 1 Time in 1 Post

    IO Error when trying to upload images - chrome and firefox

    In the post an ad option when we proceed to second step ""IO error file" shown for image upload and proceeded to third step . Customers are able to submit the ads but without any Images. Image errors ignored also .

  2. #2
    samcy's Avatar
    Join Date
    Mar 2012
    Location
    Germany
    Posts
    12,100
    Thanks
    121
    Thanked 1,755 Times in 1,441 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Rolf Hassel (Samcy)

  3. #3
    Thread Starter
    sandeepcs's Avatar
    Join Date
    Dec 2011
    Location
    India
    Posts
    48
    Thanks
    2
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    samcy's Avatar
    Join Date
    Mar 2012
    Location
    Germany
    Posts
    12,100
    Thanks
    121
    Thanked 1,755 Times in 1,441 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Rolf Hassel (Samcy)

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Problem with Featured Listings in Firefox and Ggle Chrome
    By davea in forum Help Using ClassiPress
    Replies: 41
    Last Post: June 27th, 2015, 12:07 PM
  2. Replies: 0
    Last Post: October 12th, 2012, 07:55 PM
  3. Add to favorites button not diplaying properly in chrome or firefox
    By shunarjuna in forum Report Vantage Bugs (Legacy)
    Replies: 3
    Last Post: August 23rd, 2012, 07:20 AM
  4. [SOLVED] Title does not show up using chrome and firefox
    By samcy in forum Report ClassiPress Bugs
    Replies: 13
    Last Post: May 27th, 2012, 08:13 PM
  5. [SOLVED] Map is not working in FireFox Safari and Google Chrome
    By rashidkazi in forum Report ClassiPress Bugs
    Replies: 7
    Last Post: May 16th, 2012, 09:06 AM