Results 1 to 3 of 3

Thread: just installed first time, black header theme not working

  1. #1
    Thread Starter
    Junior Member yuynkng's Avatar
    Join Date
    May 2010
    Posts
    24
    Thanks
    0
    Thanked 0 Times in 0 Posts

    just installed first time, black header theme not working

    black header themes are not working properly. it looks like this: http://www.interior-designer-portfolio.com/

    the space between featured listings and ad category seems to be very large.

  2. #2
    Thread Starter
    Junior Member yuynkng's Avatar
    Join Date
    May 2010
    Posts
    24
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Re: just installed first time, black header theme not working

    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    pepsi's Avatar
    Join Date
    Mar 2009
    Location
    New Zealand
    Posts
    14,881
    Thanks
    91
    Thanked 806 Times in 721 Posts

    Re: just installed first time, black header theme not working

    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. Thank you.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Search Engine Not working/Images not showing
    By tiffany in forum ClassiPress General Discussion
    Replies: 11
    Last Post: April 29th, 2009, 03:57 PM