Results 1 to 4 of 4

Thread: Meta Fields Not Working

  1. #1
    Thread Starter
    Member mintiesme's Avatar
    Join Date
    Sep 2012
    Location
    New Zealand
    Posts
    81
    Thanks
    0
    Thanked 1 Time in 1 Post

    Meta Fields Not Working

    Hi Guys, I've set the custom meta field but it's not showing up on the advert page, did i miss something?
    Thanks heaps

  2. #2
    samcy's Avatar
    Join Date
    Mar 2012
    Location
    Germany
    Posts
    12,100
    Thanks
    121
    Thanked 1,756 Times in 1,442 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Rolf Hassel (Samcy)

  3. #3
    Veteran goodwash's Avatar
    Join Date
    Nov 2011
    Location
    Russian Federation
    Posts
    361
    Thanks
    0
    Thanked 79 Times in 73 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    Member mintiesme's Avatar
    Join Date
    Sep 2012
    Location
    New Zealand
    Posts
    81
    Thanks
    0
    Thanked 1 Time in 1 Post
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. how to create a meta tag description and meta tag keywords ?
    By culun in forum ClassiPress General Discussion
    Replies: 2
    Last Post: May 29th, 2013, 12:18 PM
  2. Replies: 5
    Last Post: October 30th, 2012, 03:44 PM
  3. [SOLVED] Custom fields & meta ....PLS help!
    By billis in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: September 2nd, 2011, 03:09 PM
  4. Ad Meta Fields missing when creating new ad
    By stephaniecarmi in forum ClassiPress General Discussion
    Replies: 1
    Last Post: July 27th, 2011, 03:53 PM