Results 1 to 3 of 3

Thread: Missing ad images

  1. #1
    Thread Starter
    Rookie dmoroney's Avatar
    Join Date
    Jul 2010
    Posts
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts

    Missing ad images

    When posting an ad:
    If a user adds an image in the "Image 2" or "Image 3" field, but leaves "Image 1" blank - no images appear with the ad.

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    38,941
    Thanks
    161
    Thanked 3,206 Times in 3,077 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Community Partner scarstens's Avatar
    Join Date
    Apr 2010
    Location
    Cave Creek, AZ USA
    Posts
    912
    Thanks
    2
    Thanked 129 Times in 86 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    ~ Seth Carstens, Sethmatics Inc.


Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. What am I missing? How do I approve an ad?
    By smith2010 in forum Help Using ClassiPress
    Replies: 9
    Last Post: June 28th, 2010, 09:36 PM
  2. Help! Price is missing!
    By pipno in forum Report ClassiPress Bugs
    Replies: 18
    Last Post: May 23rd, 2010, 03:31 AM
  3. Sub Categories Missing after Upgrade
    By Lance in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: April 11th, 2010, 11:27 PM
  4. Stylesheets missing or something wrong with 3.0.1
    By thewebsiteman in forum Help Using ClassiPress
    Replies: 6
    Last Post: April 8th, 2010, 06:30 AM