Results 1 to 4 of 4

Thread: Missing all default Custom Fields after wp move! Where to locate them on a backup?

  1. #1
    Thread Starter
    Member vestmar's Avatar
    Join Date
    Oct 2009
    Location
    Romania
    Posts
    62
    Thanks
    8
    Thanked 0 Times in 0 Posts

    Missing all default Custom Fields after wp move! Where to locate them on a backup?

    Hi AppThemers!

    I just mooved today my classipress website to a different domain, very easy job using Wordpress Move plugin,
    BUT one thing DID NOT move: the default Custom Fields.

    Can anyone help me locate them in the old instance of classiress (on the old domain name) to be able to move them manually?

    Thank you,

    vest.mar

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    37,697
    Thanks
    161
    Thanked 3,078 Times in 2,953 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Member vestmar's Avatar
    Join Date
    Oct 2009
    Location
    Romania
    Posts
    62
    Thanks
    8
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    37,697
    Thanks
    161
    Thanked 3,078 Times in 2,953 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Content Missing on default mobile view
    By lockhartg in forum Report Vantage Bugs (Legacy)
    Replies: 14
    Last Post: October 15th, 2012, 08:22 PM
  2. [MOD NEEDED] How to move custom ad fields below single ad image
    By repair in forum ClassiPress General Discussion
    Replies: 2
    Last Post: August 25th, 2012, 12:04 PM
  3. Default Form and Custom Fields not Installing
    By eyesea in forum Help Using ClassiPress
    Replies: 21
    Last Post: February 14th, 2012, 02:02 AM
  4. How to Backup JobRoller site and Move to Different Server
    By acsepic in forum Report JobRoller Bugs
    Replies: 1
    Last Post: December 1st, 2010, 07:09 AM
  5. how can i delete the default custom fields(city,tags etc) ?
    By yengko in forum Help Using ClassiPress
    Replies: 1
    Last Post: May 3rd, 2010, 08:01 AM