Results 1 to 5 of 5

Thread: Missing Header and Footer after upgrade to 3.2.1

  1. #1
    Thread Starter
    Member agengo's Avatar
    Join Date
    Oct 2011
    Location
    United States
    Posts
    63
    Thanks
    15
    Thanked 0 Times in 0 Posts

    Missing Header and Footer after upgrade to 3.2.1

    Hi,

    I just upgraded to 3.2.1. I am using a child theme which is activated and have not made any changes to core files.

    My header and footer is missing. Please help!

    http://www.derbygearforsale.com

    Thanks!
    Abby

  2. #2
    Thread Starter
    Member agengo's Avatar
    Join Date
    Oct 2011
    Location
    United States
    Posts
    63
    Thanks
    15
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Member agengo's Avatar
    Join Date
    Oct 2011
    Location
    United States
    Posts
    63
    Thanks
    15
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    Member agengo's Avatar
    Join Date
    Oct 2011
    Location
    United States
    Posts
    63
    Thanks
    15
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    samcy's Avatar
    Join Date
    Mar 2012
    Location
    Germany
    Posts
    12,100
    Thanks
    121
    Thanked 1,755 Times in 1,441 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Rolf Hassel (Samcy)

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Header image missing?
    By colecoboy84 in forum SuccessWeb
    Replies: 1
    Last Post: December 16th, 2012, 05:43 PM
  2. Missing link to upgrade to ClassiPress 3.1.9
    By mrhoangvo in forum Help Using ClassiPress
    Replies: 1
    Last Post: August 1st, 2012, 01:58 PM
  3. Classipress - Categories Missing (new install - not an upgrade)
    By techhead in forum Report ClassiPress Bugs
    Replies: 3
    Last Post: February 6th, 2011, 09:09 AM
  4. Sub Categories Missing after Upgrade
    By Lance in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: April 11th, 2010, 10:27 PM