Results 1 to 2 of 2

Thread: Navigation doesn't work after the UPDATE.

  1. #1
    AppThemes Affiliate rejja's Avatar
    Join Date
    Dec 2010
    Location
    Romania
    Posts
    45
    Thanks
    1
    Thanked 0 Times in 0 Posts

    Navigation doesn't work after the UPDATE.

    Hy friends, i have a navigation problem. After the classipress update to 3.1 and 3.1.2 my page navigation bar doesn't work, but from page 20 is working. My site is: www.anunturitelefonic.net

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    39,495
    Thanks
    162
    Thanked 3,276 Times in 3,147 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Top log in navigation bar
    By Slowegg in forum ClassiPress General Discussion
    Replies: 3
    Last Post: June 24th, 2011, 10:29 AM
  2. [SOLVED] My Jobs - Navigation
    By justintyler in forum Report JobRoller Bugs
    Replies: 8
    Last Post: June 1st, 2011, 08:37 PM
  3. Level of navigation
    By piplo in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: February 26th, 2011, 08:50 AM
  4. Better Navigation
    By bidatio1 in forum ClassiPress General Discussion
    Replies: 1
    Last Post: April 29th, 2010, 04:50 PM
  5. Navigation
    By birdy in forum ClassiPress General Discussion
    Replies: 2
    Last Post: July 20th, 2009, 11:26 AM