Results 1 to 6 of 6

Thread: Odd HTML appearing in Ad title.

  1. #1
    Thread Starter
    Junior Member peterdep's Avatar
    Join Date
    Mar 2011
    Location
    United Kingdom
    Posts
    23
    Thanks
    8
    Thanked 0 Times in 0 Posts

    Odd HTML appearing in Ad title.

    Now here's an odd thing that happens every so often. The ad listing title picks up what appears to be HTML span code - see attached screen clips. Added to this, on the occasions it happens, and only those - it's intermittent, the Google map doesn't show up - just blank space. Very odd

    Anybody else run across this, please?

    Web site example: Canon 10D | Mallorca Bargains
    Attached Images Attached Images

  2. #2
    jomarkosabel's Avatar
    Join Date
    Mar 2009
    Location
    Philippines
    Posts
    40,689
    Thanks
    166
    Thanked 3,390 Times in 3,261 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    Please help our moderating team work more efficiently by not sending us support questions via PM. You can read more about how AppThemes support works here. However, you can send a PM to follow up and remind me if I missed your support request/thread.

    Thank you and have a nice day.

  3. #3
    Thread Starter
    Junior Member peterdep's Avatar
    Join Date
    Mar 2011
    Location
    United Kingdom
    Posts
    23
    Thanks
    8
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    Thread Starter
    Junior Member peterdep's Avatar
    Join Date
    Mar 2011
    Location
    United Kingdom
    Posts
    23
    Thanks
    8
    Thanked 0 Times in 0 Posts

    Another 'mug' shot with Firebug

    You must be an AppThemes customer and logged in to view this response. Join today!
    Attached Images Attached Images

  5. #5
    Thread Starter
    Junior Member peterdep's Avatar
    Join Date
    Mar 2011
    Location
    United Kingdom
    Posts
    23
    Thanks
    8
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  6. #6
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,784
    Thanks
    186
    Thanked 742 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Samcy Posts Accepting HTML even if Allow HTML is set to No
    By Bidge in forum Report ClassiPress Bugs
    Replies: 13
    Last Post: June 19th, 2014, 10:00 PM
  2. Replies: 7
    Last Post: October 13th, 2011, 08:04 AM
  3. Blog title error- duplicating the title span error
    By jjherman in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: December 8th, 2010, 07:53 AM
  4. Comments not appearing
    By lappyhappy in forum Report ClassiPress Bugs
    Replies: 6
    Last Post: July 13th, 2010, 11:27 AM
  5. <title> Blog | Page Title </title>
    By tnich in forum Help Using ClassiPress
    Replies: 4
    Last Post: May 13th, 2010, 08:58 AM