Results 1 to 2 of 2

Thread: patch 3.1.4 to 3.1.5 errors and blank website

  1. #1
    Thread Starter
    Newbie ctsolutions's Avatar
    Join Date
    Feb 2011
    Posts
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    patch 3.1.4 to 3.1.5 errors and blank website

    I did the update through my appearance and theme and now my website is blank and can not access my wordpress. I initially tried full upgrade received error so did patch and received the error an then blank website. not sure how to fix or where to begin.

  2. #2
    Veteran barukar's Avatar
    Join Date
    Sep 2010
    Location
    Brasil, São Paulo, SP
    Posts
    6,782
    Thanks
    185
    Thanked 741 Times in 623 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!
    -------------------------------------------------------------------------------------------
    Projects: ClassiNoiva - Classimóveis - vocênoenem - i50 - Clube DETRAN

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Blank Job pages
    By adrenalin in forum Report JobRoller Bugs
    Replies: 2
    Last Post: September 14th, 2011, 07:13 AM
  2. blank page after updating to 3.1 from 3.0.5.4
    By showtime in forum Help Using ClassiPress
    Replies: 7
    Last Post: July 18th, 2011, 04:13 PM
  3. Why is my index.php blank?
    By homme143 in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: February 15th, 2011, 09:13 AM
  4. google map blank
    By kyostrife in forum Report ClassiPress Bugs
    Replies: 4
    Last Post: November 4th, 2010, 10:18 AM
  5. Dashboard Blank With Too Many Ads
    By dhenley in forum Report ClassiPress Bugs
    Replies: 4
    Last Post: August 7th, 2010, 02:40 PM