Results 1 to 5 of 5

Thread: Post back after page load

  1. #1
    Thread Starter
    Junior Member kilop's Avatar
    Join Date
    Apr 2011
    Location
    Portugal
    Posts
    38
    Thanks
    5
    Thanked 0 Times in 0 Posts

    Post back after page load

    Hi. With the last version of classipress my website start make a postback after first time page load when reading the ads details

    You can see here http://angolaclassificados.co/ads/in...cos-reduzidos/

    How can i solve this problem?

    thanks

  2. #2
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,865 Times in 1,765 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  3. #3
    Thread Starter
    Junior Member kilop's Avatar
    Join Date
    Apr 2011
    Location
    Portugal
    Posts
    38
    Thanks
    5
    Thanked 0 Times in 0 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  4. #4
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,865 Times in 1,765 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

  5. #5
    dimitris's Avatar
    Join Date
    Oct 2011
    Location
    Earth
    Posts
    20,618
    Thanks
    222
    Thanked 1,865 Times in 1,765 Posts
    You must be an AppThemes customer and logged in to view this response. Join today!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. add new listing confirm page wil not load.
    By wilph in forum Report ClassiPress Bugs
    Replies: 2
    Last Post: October 14th, 2011, 06:53 AM
  2. On 3.1.3 and the 2nd page still won't load
    By cinnamonmiles in forum Report ClassiPress Bugs
    Replies: 12
    Last Post: July 28th, 2011, 10:49 PM
  3. Page load lag in IE8 (JobRoller and ClassiPress)
    By Fanatic in forum Report JobRoller Bugs
    Replies: 4
    Last Post: July 26th, 2011, 06:39 PM
  4. [SOLVED] Solved the problem of slow and crash IE to load the single page ad.
    By barukar in forum Report ClassiPress Bugs
    Replies: 5
    Last Post: March 20th, 2011, 10:38 PM
  5. Proceed or go back during post
    By annvk in forum Report ClassiPress Bugs
    Replies: 7
    Last Post: April 24th, 2010, 08:43 PM